<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" >
<head id="head"><title>
	Hatem screamer secures shock Qatar win over South Korea | Videos | Stadium Astro
</title><meta http-equiv="content-type" content="text/html; charset=UTF-8" /> 
<meta http-equiv="pragma" content="no-cache" /> 
<meta http-equiv="content-style-type" content="text/css" /> 
<meta http-equiv="content-script-type" content="text/javascript" /> 
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="googlebot" content="NOODP">
<meta name="robots" content="index,follow"> 
<!--meta property="fb:pages" content="264572786960783,137810532925525" /-->
<meta property="fb:app_id" content="1360645907349701" />

<!-- favicon -->
<link href="https://d3lbfr570u7hdr.cloudfront.net/stadiumastro/media/assets/favicon.ico" type="image/x-icon" rel="shortcut icon"/> 
<link href="https://d3lbfr570u7hdr.cloudfront.net/stadiumastro/media/assets/favicon.ico" type="image/x-icon" rel="icon"/> 
<link type="text/css" rel="stylesheet" href="/CMSPages/GetResource.ashx?stylesheetname=stadiumastronetworkstrip">
<link type="text/css" rel="stylesheet" href="/CMSPages/GetResource.ashx?stylesheetname=stadiumastromasterstyles">


<!-- Bootstrap core CSS -->
<link type="text/css" rel="stylesheet" href="/CMSPages/GetResource.ashx?stylesheetname=bootstrap3.3.7">

<!-- Fonts & Icon -->
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i">
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,700">
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i">

<!-- Custom styles for this template -->
<link type="text/css" rel="stylesheet" href="/CMSPages/GetResource.ashx?stylesheetname=stadiumastromasterstyles">
<link type="text/css" rel="stylesheet" href="/CMSPages/GetResource.ashx?stylesheetname=flexslider">
<link type="text/css" rel="stylesheet" href="/CMSPages/GetResource.ashx?stylesheetname=bxslider">
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<!--script type="text/javascript" src="//api.kasatria.com/astro_recommender.js"></script-->
<script type="text/javascript" src="https://d3lbfr570u7hdr.cloudfront.net/cmsscripts/custom/stadiumastro/modernizr.js"></script>


<script type="text/javascript" src="https://use.fontawesome.com/a88d9994c6.js"></script>

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
 
<link rel="canonical" href="http://www.stadiumastro.com/sports/video-details/hatem-screamer-secures-shock-qatar-win-over-south-korea/1773967/" /><meta name="dmp_web_site_name" content="Stadium Astro" /><meta name="dmp_web_site_language" content="English" /><meta name="dmp_web_site_page" content="Videos" /><meta name="dmp_web_content_format" content="Video" /><meta name="dmp_web_content_genre" content="Sports, sports" /><meta name="dmp_web_sports_league" /><meta name="dmp_web_sports_team" /><meta name="dmp_web_content_program " />
<script type="text/javascript">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</script>
<meta property="og:title" content="Hatem screamer secures shock Qatar win over South Korea | Videos | Stadium Astro" />
<meta property="og:description" content="Abdulaziz Hatem scored a stunning strike from outside the box against South Korea in the 2019 Asian Cup to give Qatar victory." />
<meta property="og:image" content="https://dzu2r3t0ymp2a.cloudfront.net/316/TranscodedFile/10348359/1773967_10348359-00002_400x225.png" />
<meta property="og:url" content="http://www.stadiumastro.com/sports/video-details/hatem-screamer-secures-shock-qatar-win-over-south-korea/1773967/" />
<meta property="og:type" content="article" />

<meta name="twitter:title" content="Hatem screamer secures shock Qatar win over South Korea | Videos | Stadium Astro" />
<meta name="twitter:description" content="Abdulaziz Hatem scored a stunning strike from outside the box against South Korea in the 2019 Asian Cup to give Qatar victory." />
<meta name="twitter:image" content="https://dzu2r3t0ymp2a.cloudfront.net/316/TranscodedFile/10348359/1773967_10348359-00002_400x225.png" />
<meta name="twitter:url" content="http://www.stadiumastro.com/sports/video-details/hatem-screamer-secures-shock-qatar-win-over-south-korea/1773967/" />
<meta name="twitter:site" content="@stadiumastro" />
<meta name="twitter:card" content="summary" />
<!-- DFP -->
<script type='text/javascript'>
        (function () {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

    </script>
<script type='text/javascript'>
googletag.cmd.push(function() {

    //googletag.defineSlot('/21694412970/stadiumastro.com.others.en.leaderboard_mobile_320x50', [320, 50], 'div-gpt-ad-1476090109109-0').addService(googletag.pubads());
    //googletag.defineSlot('/21694412970/stadiumastro.com.others.en.leaderboard_web_728x90', [728, 90], 'div-gpt-ad-1476090109109-1').addService(googletag.pubads());
    //googletag.defineSlot('/21694412970/stadiumastro.com.others.en.mrec_300x250', [300, 250], 'div-gpt-ad-1476090109109-2').addService(googletag.pubads());

  googletag.defineSlot('/21694412970/stadiumastro/others_en_leaderboard_mobile_320x50', [320, 50], 'div-gpt-ad-1476090109109-0').addService(googletag.pubads());
googletag.defineSlot('/21694412970/stadiumastro/others_en_leaderboard_web_728x90', [728, 90], 'div-gpt-ad-1476090109109-1').addService(googletag.pubads());
googletag.defineSlot('/21694412970/stadiumastro/others_en_mrec_300x250', [300, 250], 'div-gpt-ad-1476090109109-2').addService(googletag.pubads());
  
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
 }); 
</script>
<!-- Google Tag Manager TAG0271/Stadium Astro/Izura/Astro Digital/Google/18012017 -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKCS66');</script>
<!-- End Google Tag Manager TAG0271/Stadium Astro/Izura/Astro Digital/Google/18012017 -->
<link href="/CMSPages/GetResource.ashx?_webpartlayouts=883;931" type="text/css" rel="stylesheet"/> 
<meta name="description" content="Abdulaziz Hatem scored a stunning strike from outside the box against South Korea in the 2019 Asian Cup to give Qatar victory." /></head>
<body class="LTR ENUS ContentBody" >
    <form method="post" action="/sports/video-details/hatem-screamer-secures-shock-qatar-win-over-south-korea/1773967/" id="form">
<input type="hidden" name="manScript_HiddenField" id="manScript_HiddenField" value="" />
<input type="hidden" name="__CMSCsrfToken" id="__CMSCsrfToken" value="dn3HQzCMsEs6c6TZMAByAOAtdKaQJKcyvFjRyubFP40WCT0LNkcFe+s2zZJpTfeBack+Rrt+qgN8E07Nk/7/zTDrIqKGMTSX" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="lng" id="lng" value="en-US" />
<script src="/CMSPages/GetResource.ashx?scriptfile=%7e%2fCMSScripts%2fWebServiceCall.js" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

function PM_Postback(param) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); } if(window.CMSContentManager) { CMSContentManager.allowSubmit = true; }; __doPostBack('m$am',param); }
function PM_Callback(param, callback, ctx) { if (window.top.HideScreenLockWarningAndSync) { window.top.HideScreenLockWarningAndSync(1080); }if (window.CMSContentManager) { CMSContentManager.storeContentChangedStatus(); };WebForm_DoCallback('m$am',param,callback,ctx,null,true); }
//]]>
</script>
<script src="/ScriptResource.axd?d=x6wALODbMJLDHG2JXKYxoUrBHPwE3tKNV2VOTLOUXYmEuXlCyx9Md500pIsW64gEnbvehPzSmylLJbynzGFFPLGj8GCS-jGHrmzitLO76TI1&amp;t=7c776dc1" type="text/javascript"></script>
<script type="text/javascript">
	//<![CDATA[

var CMS = CMS || {};
CMS.Application = {
  "isRTL": "false",
  "isDebuggingEnabled": false,
  "applicationUrl": "/",
  "imagesUrl": "/CMSPages/GetResource.ashx?image=%5bImages.zip%5d%2f",
  "isDialog": false
};

//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="A5343185" />
    
    <div id="ctxM">

</div>
    
<!-- Google Tag Manager (noscript) TAG0271/Stadium Astro/Izura/Astro Digital/Google/18012017 -->
<noscript><iframe src="//googletagmanager.com/ns.html?id=GTM-WKCS66"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) TAG0271/Stadium Astro/Izura/Astro Digital/Google/18012017 -->


  
  
  <script type="text/javascript">
	function bannerOpen(){
		$('#SAscoreboard').addClass('bannerOpen');
		$('.SAheaderMenu').addClass('bannerOpen');
		$('.innerMainNav').addClass('bannerOpen');
		$('.SA-MainContent').addClass('bannerOpen');	
	}
	function bannerClosed(){
		$('#SAscoreboard').removeClass('bannerOpen');
		$('.SAheaderMenu').removeClass('bannerOpen');
		$('.innerMainNav').removeClass('bannerOpen');
		$('.SA-MainContent').removeClass('bannerOpen');	
	}

	$(document).ready(function(){
		bannerOpen();
		$('.banner_close').click(function() {
			bannerClosed();
			$(".promo_background").css({"display": "none"});
			$(".promo_background").removeClass('open');	
		});			
	});
</script><div class="promo_background open" style="background:#f2f2f2">
    <div class="promo_container"><!--LEAD GEN FORM-->
    <div class="banner_web"><a href="https://bit.ly/2Kg8a2s" target="_blank"><img src="https://d3lbfr570u7hdr.cloudfront.net/stadiumastro/media/assets/ad%20promo%20banner/uhd-showcase/1060x77.jpg" /></a></div>
    
    <div class="banner_tablet"><a href="https://bit.ly/2Kg8a2s" target="_blank"><img src="https://d3lbfr570u7hdr.cloudfront.net/stadiumastro/media/assets/ad%20promo%20banner/uhd-showcase/640x60.jpg" /></a></div>
    
    <div class="banner_mid"><a href="https://bit.ly/2Kg8a2s" target="_blank"><img src="https://d3lbfr570u7hdr.cloudfront.net/stadiumastro/media/assets/ad%20promo%20banner/uhd-showcase/480x50.jpg" /></a></div>
    
    <div class="banner_mobile_mid"><a href="https://bit.ly/2Kg8a2s" target="_blank"><img src="https://d3lbfr570u7hdr.cloudfront.net/stadiumastro/media/assets/ad%20promo%20banner/uhd-showcase/325x50.jpg" /></a></div>
    
    <div class="banner_mobile"><a href="https://bit.ly/2Kg8a2s" target="_blank"><img src="https://d3lbfr570u7hdr.cloudfront.net/stadiumastro/media/assets/ad%20promo%20banner/uhd-showcase/270x50.jpg" /></a></div>
    <!--END LEAD GEN FORM-->
    
    <div class="banner_close"><img src="https://d3lbfr570u7hdr.cloudfront.net/stadiumastro/media/assets/close.png" /></div>
    </div>
    </div>
    <style type="text/css">@media (min-width:1280px){
    .SA-respTriggerBtn {display:none;}
}
</style>


<a class="whatsapp_button" href="http://bit.ly/AstroWhatsapp" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>


  
<!--Scoreboard-->
<div id="SAscoreboard" class="SA-scoreboardList clearfix">
  <div class="matchSelection clearfix">
    <div class="dropdown">
      <button class="btn btn-SAdropdown dropdown-toggle" type="button" id="sportsdropdown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
        EPL<i class="fa fa-angle-down"></i>
      </button>
      <ul id="matchBarDropdown" aria-labelledby="sportsdropdown" class="dropdown-menu">            
        <li><a href="#" data-title="English Premier League" data-acc="EPL" data-compid="2kwbbcootiqqgmrzs6o5inle5" data-sectionpath="/sports/epl" data-origin="International" data-sporttype="Soccer">English Premier League</a></li><li><a href="#" data-title="Unifi Piala Malaysia" data-acc="UPM" data-compid="di6z5rb67q76r5m9y9cc8xb9z" data-sectionpath="/sukan/piala-malaysia" data-origin="Local" data-sporttype="Soccer">Unifi Piala Malaysia</a></li><li><a href="#" data-title="Unifi Liga Super Malaysia " data-acc="UMSL" data-compid="eg6s9f1jj7jr6stmbosn0g6c8" data-sectionpath="/sukan/liga-super-malaysia" data-origin="Local" data-sporttype="Soccer">Unifi Liga Super Malaysia </a></li><li><a href="#" data-title="Piala FA Malaysia" data-acc="FACup" data-compid="6ba1kc6p4tphgrv4xazebvsyh" data-sectionpath="/sukan/piala-fa" data-origin="Local" data-sporttype="Soccer">Piala FA Malaysia</a></li><li><a href="#" data-title="Piala Sultan Azlan Shah" data-acc="SASC" data-compid="25cbq3wofe96myczb3e8q6qd" data-sectionpath="/sukan/piala-sultan-azlan-shah" data-origin="International" data-sporttype="Hockey">Piala Sultan Azlan Shah</a></li><li><a href="#" data-title="Spanish La Liga" data-acc="LaLiga" data-compid="34pl8szyvrbwcmfkuocjm3r6t" data-sectionpath="/sports/la-liga" data-origin="International" data-sporttype="Soccer">Spanish La Liga</a></li><li><a href="#" data-title="German Bundesliga" data-acc="Bundesliga" data-compid="6by3h89i2eykc341oz7lv1ddd" data-sectionpath="/sports/bundesliga" data-origin="International" data-sporttype="Soccer">German Bundesliga</a></li><li><a href="#" data-title="UEFA Champions League" data-acc="UCL" data-compid="4oogyu6o156iphvdvphwpck10" data-sectionpath="/sports/champions-league" data-origin="International" data-sporttype="Soccer">UEFA Champions League</a></li><li><a href="#" data-title="UEFA Europa League" data-acc="UEL" data-compid="4c1nfi2j1m731hcay25fcgndq" data-sectionpath="/sports/europa-league" data-origin="International" data-sporttype="Soccer">UEFA Europa League</a></li><li><a href="#" data-title="Liga Perdana Malaysia" data-acc="MPL" data-compid="af0g9dftkkgm1351r01sqgc3" data-sectionpath="/sukan/liga-perdana-malaysia" data-origin="Local" data-sporttype="Soccer">Liga Perdana Malaysia</a></li><li><a href="#" data-title="STL - Premier" data-acc="STLP" data-compid="8f1d547989eb803e4f9da42ce" data-sectionpath="/sukan/sepak-takraw-league" data-origin="Local" data-sporttype="Takraw">STL - Premier</a></li><li><a href="#" data-title="STL - Division 1" data-acc="STLD1" data-compid="cfda0f7afc334c39b628c4b8" data-sectionpath="/sukan/sepak-takraw-league/divisi-1" data-origin="Local" data-sporttype="Takraw">STL - Division 1</a></li><li><a href="#" data-title="STL - Champions Cup" data-acc="STLCC" data-compid="a9a3994fc7624cea9858d57d" data-sectionpath="/sukan/sepak-takraw-league/liga-kejuaraan" data-origin="Local" data-sporttype="Takraw">STL - Champions Cup</a></li>
      </ul>
    </div>
    <!--div class="dropdown">
      <button class="btn btn-SAdropdown dropdown-toggle" type="button" id="datedropdown" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
        <i class="fa fa-calendar"></i>Today<i class="fa fa-angle-down"></i>
      </button>
      <ul class="dropdown-menu" aria-labelledby="datedropdown">
        <li><a href="#">Yesterday</a></li>
        <li class="active"><a href="#"><i class="fa fa-check" aria-hidden="true"></i>Today</a></li>
        <li><a href="#">Tomorrow</a></li>
      </ul>
    </div-->
  </div>

  <div class="matchList">
    <ul id="saMatchBar" class="matchSlider">
        <li></li>  
    </ul>
  </div>
</div>
  
<script>
$(document).ready(function() {
  var winWitdh = $(window).width();
  var slider;
  var dd_select = 0;
  var startSlide = 2;
  
  var pageUrl = window.location.href.toLowerCase();
  //console.log(pageUrl);
  getMatchBarDropdownIndex(pageUrl);
  
  reloadDropDown();
  setInterval(function () { reloadDropDown(); }, 15000);
  
  $('#matchBarDropdown.dropdown-menu li a').click(function () {
    dd_select = $(this).parent().index();
    reloadDropDown();
  });
  
  function getMatchBarDropdownIndex(pageLink) {
    var urlarray = pageLink.split('/'); 
    if (urlarray.length >= 5) {    
      if (urlarray[3] == 'sports' || urlarray[3] == 'sukan') {
          var sectionPath = '/' + urlarray[3] + '/' + urlarray[4];
          var selectedDD = $('#matchBarDropdown.dropdown-menu li a[data-sectionpath="' + sectionPath + '"]').parent().index();
          //console.log(selectedDD);
          if (selectedDD != -1) {
            dd_select = selectedDD;
          }
      }
    }
  }
  
  function reloadDropDown() {
    $('#sportsdropdown').html($($('#matchBarDropdown.dropdown-menu li')[dd_select]).children('a').data('acc') + '<i class="fa fa-angle-down"></i>');

    var compId = $($('#matchBarDropdown.dropdown-menu li')[dd_select]).children('a').data('compid');
    var title = $($('#matchBarDropdown.dropdown-menu li')[dd_select]).children('a').data('title');
    var sectionPath = $($('#matchBarDropdown.dropdown-menu li')[dd_select]).children('a').data('sectionpath');
    var origin = $($('#matchBarDropdown.dropdown-menu li')[dd_select]).children('a').data('origin');
    var sporttype = $($('#matchBarDropdown.dropdown-menu li')[dd_select]).children('a').data('sporttype');

    if (compId != null) {
      LoadSoccerMatchBar(compId, title, sectionPath, origin, sporttype);
    }
  }
  
  function LoadSoccerMatchBar(compid, title, sectionpath, origin, sporttype) {
    var matchBarUrl = '';  
    var matchBarType = '';  
    
    if (sporttype == 'Soccer') { matchBarType = 'SAMatchBar_v2'; }
    else if (sporttype == 'Hockey') { matchBarType = 'SAHockeyMatchBar_v2'; }
    else if (sporttype == 'Takraw') { matchBarType = 'SATakrawMatchBar_v2'; }
    else { matchBarType = 'SAMatchBar_v2'; }
       
    if (pageUrl.indexOf('prod-stadiumastro.pink.cat') > -1) {
      matchBarUrl = "//prod-stadiumastro.pink.cat/CMSWebParts/stadium%20astro/" + matchBarType + ".ashx?compid=" 
          + encodeURI(compid) + "&title=" + encodeURI(title) + "&sectionpath=" + encodeURI(sectionpath)  + "&origin=" + encodeURI(origin);
    }
    else {
       matchBarUrl = "//www.stadiumastro.com/CMSWebParts/stadium%20astro/" + matchBarType + ".ashx?compid=" 
          + encodeURI(compid) + "&title=" + encodeURI(title) + "&sectionpath=" + encodeURI(sectionpath)  + "&origin=" + encodeURI(origin);
    }
    
    var request = $.ajax({
      url: matchBarUrl,
      method: 'POST',
      dataType: 'json',
      timeout: '10000',
      success: function (data) {       
        //remove
        $('#saMatchBar > li').remove();        
        //add
        for (var i = 0; i < data.listMatch.length; i++) {
          //console.log(i);
          $('#saMatchBar').append(data.listMatch[i]);
        }
        
        if (data.resultCount >= 8)
          startSlide = 2;
        else if (data.resultCount >= 5)
          startSlide = 1;
        else
          startSlide = 0;   
        InitMatchbar(startSlide);
      },
      error: function (data) {
        console.log(data.status + ' ' + data.statusText);
      },
    });
  }
  
  function InitMatchbar(startSlide) {
    winWitdh = $(window).width();
    if (winWitdh > 1279) {
      bxSliderConfig('horizontal', 2, startSlide);
    } else {
      bxSliderConfig('vertical', 1, startSlide);
    }
  }
  
  $(window).resize(function(e) {
    e.preventDefault();
    if ($(this).width() > 1279 ) {
      bxSliderConfig('horizontal', 2, 0);
    } else {
      bxSliderConfig('vertical', 1, 0);
    }
  });
  
  function bxSliderConfig(bxMode, bxMinSlides, startSlide) {
    if (slider == null) {
      slider = $('#saMatchBar').bxSlider({
        mode: bxMode,
        slideWidth: 250,
        minSlides: bxMinSlides,
        maxSlides: 25,
        moveSlides: 3,
        slideMargin: 0,
        infiniteLoop: false,
        hideControlOnEnd: true,
        startSlide: startSlide,
      });
    } else {
      slider.reloadSlider({
        mode: bxMode,
        slideWidth: 250,
        minSlides: bxMinSlides,
        maxSlides: 25,
        moveSlides: 3,
        slideMargin: 0,
        infiniteLoop: false,
        hideControlOnEnd: true,
        startSlide: startSlide,
      });
    }
  }
});
</script>



<!-- Stadium Astro navstrip================================================== -->
<script type="text/javascript" src="https://stadiumastro-kentico.s3.amazonaws.com/cmsscripts/custom/stadiumastro/stadiumastro-networkstrip.js"></script>
<script type="text/javascript">writeNavstrip();</script>

<main class="SA-MainContent">
  
<a id="lkLogin" href="https://login.astro.com.my/ssowebnx/login.aspx?pid=stadiumastroweb&amp;ReturnUrl=http://www.stadiumastro.com/Handler/sso/VortalSSOHandler.ashx?curUrl=http%3a%2f%2fwww.stadiumastro.com%2fSports%2fVideo-Details.aspx" style="display:none"><i class="fa fa-loggedout" aria-hidden="true"></i>Login</a>
<input type="hidden" name="p$lt$ctl02$pageplaceholder$p$lt$ctl00$SASSO$hflgt" id="hflgt" value="https://login.astro.com.my/ssowebnx/clientping.aspx" />
<a id="lkLogout" href="https://login.astro.com.my/ssowebnx/logout.aspx?pid=stadiumastroweb&amp;ReturnUrl=" style="display:none"><i class="fa fa-loggedin" aria-hidden="true"></i>Logout</a>


<!--div id="innerMainNav" class="affix clearfix"-->
<div id="innerMainNav" class="innerMainNav fixed clearfix">
	<div class="container clearfix">
		<div class="nav-header clearfix">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#innernavList" aria-expanded="false" aria-controls="navbar"><i class="fa fa-bars"></i></button>
			<span class="navTitle">Videos</span>
		</div>
		<div id="innernavList" class="navbar-collapse collapse clearfix">
			<ul class="clearfix">
                <a href="/sports/videos"><li>All</li></a>
				<a href="/sports/videos/football/95530/9/"><li>Football</li></a>
<a href="/sports/videos/sepak-takraw/96294/20/"><li>Sepak Takraw</li></a>
<a href="/sports/videos/motorsports/95532/10/"><li>Motorsports</li></a>
<a href="/sports/videos/tennis/95534/11/"><li>Tennis</li></a>
<a href="/sports/videos/golf/95536/12/"><li>Golf</li></a>
<a href="/sports/videos/basketball/95538/13/"><li>Basketball</li></a>
<a href="/sports/videos/cricket/95540/14/"><li>Cricket</li></a>
<a href="/sports/videos/rugby/95540/15/"><li>Rugby</li></a>
<a href="/sports/videos/hockey/96156/17/"><li>Hockey</li></a>
<a href="/sports/videos/others/95544/16/"><li>Others</li></a>
<a href="/sports/videos/nadi-arena/96222/19/"><li>Nadi Arena</li></a>
<a href="/sports/videos/asian-games-2018/96568/23/"><li>Asian Games 2018</li></a>
 
			</ul>
		</div><!--/.nav-collapse -->
	</div>
</div>
  
<script>
$(document).ready(function(){
    //alert(window.location.pathname);
    $("#innernavList ul a").each(function(){
        if($(this).attr("href")==window.location.pathname)
            $(this).addClass("active");
    })
})
</script>

<div class="SAcontent">
  <div class="SAcontainer">
    
<script type="text/javascript" src="https://player.astro.com.my/movideo.min.latest.js"></script>
<script type="text/javascript" src="https://player.astro.com.my/AstroPlayer_v0.1-min.js"></script>
  
<div class="videoPlayContainer embed-responsive embed-responsive-16by9">
	<div class="embed-responsive-item">
		<!--iframe allowfullscreen frameborder="0" height="315" src="http://player.astro.com.my/embed-sfv.html?id:1549004;account:movideoHilbur;applicationAlias:flashApp;playerKey:wurPXCbu;autostart:false;" width="560"></iframe-->
       <div id="videoplayer" style="width:100%;"></div>
	</div>
</div>
  

    
    <div class="column">
      <div class="span8 videoDetails">
        

<div class="videoTitleSection">
	<h1 class="bigTitle">Hatem screamer secures shock Qatar win over South Korea</h1>
	<div class="tags-date clearfix">
		<span class="categoryLink leftStuff"><a>SPORTS</a></span>
		<span class="durationTime rightStuff">16 hours ago</span>
	</div>
	<!--div class="shareVote clearfix">
		<div class="shareSocialSide leftStuff">
			<ul class="socialMedia share vertical">
				<span>Share Video</span>
				<li><a href="#" class="link-default"><i class="fa fa-facebook"></i></a></li>
				<li><a href="#" class="link-default"><i class="fa fa-twitter"></i></a></li>
				<li><a href="#" class="link-default"><i class="fa fa-envelope-o"></i></a></li>
				<li><a href="#" class="link-default"><i class="fa fa-whatsapp"></i></a></li>
				<li><a href="#" class="link-default"><i class="fa fa-link"></i></a></li>
			</ul>
		</div>
		<div class="voteVideo rightStuff">
			<span>Like This?</span>
			<a href="#"><i class="fa fa-thumbs-up" aria-hidden="true"></i><span>2515?</span></a>
		</div>
	</div-->
</div>

<div class="articleRead">
    <p>Abdulaziz Hatem scored a stunning strike from outside the box against South Korea in the 2019 Asian Cup to give Qatar victory.</p>
</div>
<script type="text/javascript">
$(function () {
  $(document).ready(function () {
    var player = new AstroPlayer("videoplayer",
    {
        account: "movideoStadiumAstro", // Please use your account key here movideoDigital5
        applicationAlias: "JWPlayer", // Application alias from movideo
        playerKey: "P8Zj7ciR", // needs to be generated from JWPlayer account 
        videoId: 1773967, // movideo video id
        //thumb:"http://adx.astro.com.my/temp/Sample.jpg", // thumbnail Optional otherwise player will get the thumbnail from the video
        autostart: true,
        height: "100%",
        width: "100%"
    });
  });
});
//var urlMediaID = getUrlVars()["playlistid"];
</script>


  
<h2 class="sectionTitle main">Comment</h2>

<div style="display:none;"></div>

<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.stadiumastro.com/sports/video-details/hatem-screamer-secures-shock-qatar-win-over-south-korea/1773967/" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-587eec2373fb7147"></script>
      </div>
      <div class="span4 videoPlaylist">
        
  
<div class="SAsection mrecAds">
	<div class="imagebox">
      <!-- /21535281/stadiumastro.com.others.en.mrec_300x250 -->
      <div id='div-gpt-ad-1476090109109-2' style='height:250px; width:300px;'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476090109109-2'); });
        </script>
      </div>
  </div>
</div>

<div></div>

<div class="SAsection relatedList relatedResp">
	<h2 class="sectionTitle main">Related Videos</h2>
	<ul class="clearfix">
				
	</ul>
	
</div>


      </div>
    </div>
  </div>
</div>

  
  <!-- Stadium Astro footstrip ================================================== -->
  <script type="text/javascript">writeFootstrip();</script>
</main>
    


<!-- Bootstrap core JavaScript
================================================== -->
<script src="https://d3lbfr570u7hdr.cloudfront.net/cmsscripts/custom/bootstrap/3.3.7/bootstrap.min.js"></script>
<script defer src="https://d3lbfr570u7hdr.cloudfront.net/cmsscripts/custom/flexslider/2.6.0/jquery.flexslider-min.js"></script>
<script defer src="https://d3lbfr570u7hdr.cloudfront.net/cmsscripts/custom/bxslider/4.1.2/jquery.bxslider.js"></script>
<script src="https://d3lbfr570u7hdr.cloudfront.net/cmsscripts/custom/matchheight/0.7.0/jquery.matchheight-min.js"></script>
<script src="https://d3lbfr570u7hdr.cloudfront.net/cmsscripts/custom/stadiumastro/main.js"></script>
<script>
    $(document).ready(function() {
        //console.log(location.search);
        //alert(window.location.pathname);
        $("#menuNavList ul li span a").each(function() {
            if ($(this).attr("href") == window.location.pathname) 
                $(this).parent().parent().addClass("navActive");
        });
        $("#menuNavList ul li ul li ul li a").each(function() {
            if ($(this).attr("href") == window.location.pathname) 
                $(this).parent().parent().parent().parent().parent().addClass("navActive");
        });
        $("#menuNavList ul li ul li a").each(function() {
            if ($(this).attr("href") == window.location.pathname) 
                $(this).parent().parent().parent().parent().addClass("navActive");
        });
    });
</script>
    
    

<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get("manScript_HiddenField").value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})();//]]>
</script>

<script type="text/javascript">
	//<![CDATA[
WebServiceCall('/cmsapi/webanalytics', 'LogHit', '{~JAVASCRIPTQUERYPARAMSSUBSTITUTE~}')
//]]>
</script></form>
</body>
</html>
